FORUM TV-SATП`ятниця
22.01.2021, 20:17

Вітаю Вас Гість | RSS

[ ] · Нові повідомлення · Учасники · Правила форуму · Пошук · RSS · Load-SP · Load-AS· · Перекладач translate ]
  • Сторінка 1 з 1
  • 1
Форум TV-SAT » « Технічний відділ ( майстерня ) » » Ремонт ресіверів. Схеми. JTAG » Вопрос по Smart Mobilo 2
Вопрос по Smart Mobilo 2
sfmalДата: Субота, 28.08.2010, 10:39 | Повідомлення # 1
житель форуму

Країна:
повідомлень: 16
Статус: Оффлайн
При подключении антены с мотором тухнет пытаетса перегрузитса и опять тухнет и так все время, когда подключаеш обычную трехголовочную антену работает нормально.
Vooova_BДата: Субота, 28.08.2010, 16:51 | Повідомлення # 2
місцевий

Країна:
повідомлень: 21
Статус: Оффлайн
sfmal, всього швидше це КЗ в кабелі або в деталях тарілки(конвер,мотопідвіс і т.д.)Спеціально щойно замкнув кабель свого глобо 4100с і він потух перегружаючись.Шукай проблему в КЗ. astronomer1
sfmalДата: Неділя, 29.08.2010, 10:50 | Повідомлення # 3
житель форуму

Країна:
повідомлень: 16
Статус: Оффлайн
Quote (Vooova_B)
sfmal, всього швидше це КЗ в кабелі або в деталях тарілки(конвер,мотопідвіс і т.д.)Спеціально щойно замкнув кабель свого глобо 4100с і він потух перегружаючись.Шукай проблему в КЗ.

Весь прикол втом что мой Openbox да и другие тюнеры прекрасно работают на этом моем моторе один Smart не хочет! Да впринципе это не проблема у хозяина смарта "дракон".

Форум TV-SAT » « Технічний відділ ( майстерня ) » » Ремонт ресіверів. Схеми. JTAG » Вопрос по Smart Mobilo 2
  • Сторінка 1 з 1
  • 1
Пошук:

Copyright TV-SAT © 2009-2021